OVH Community, votre nouvel espace communautaire.

Probléme Reboot


torenka
11/02/2014, 18h17
C'est bon j'ai du faire une réinstallation du système. ils ont eu un souci d’alimentation qui a claqué. Du coup j'ai perdu mes données au passages.
Je leur demande de bien vouloir me retourné le back-up et en gros RAF ... a +100euro la presta, je trouve ça legé

torenka
11/02/2014, 18h14
Et bien j'ai payer et des que j'ai reçu le mail de confirmation de paiement, Paff le sevrer s’éteint...
Comme j'avais une option que je n'ai pas repris car je ne m'en servez pas, cela à peut être tout fait buged.

Nico94
11/02/2014, 11h00
Et le nom de la machine est ?

bbr
11/02/2014, 10h17
Mais une fois le paiement effectuer, j'ai fais un reboot de ma machine.
quel rapport entre le paiement du serveur et le reboot ???

torenka
11/02/2014, 03h14
Voilà j'ai fais un renouvellement de service, jusque là rien de spécial.
Mais une fois le paiement effectuer, j'ai fais un reboot de ma machine. N'ayant rien dessus d'installer, avec un port par defaut de 22, je ne comprend pas pourquoi après 19 reboot, je n'arrive toujours pas à avoir un ping entre la machine et moi . Au 1er reboot j'avais accèes a mon serveur avec putty mais plus avec filezilla. Alors je les reboots une seconde fois, et la plus rien le néant total.... Sachant que je reçois de leur part :

Nous venons d'exécuter votre
demande et votre serveur répond à nouveau au ping.
Vous pouvez vous connecter à votre serveur.
ps : j'essai la commande ping avec windows et la rien .

Sachant qu'il est 4h15 du matin, et que j'essai depuis plus d'1h de joindre le sois disant service technique.
Quelqu'un pourrait il m'aider a trouver une solution? merci :!