OVH Community, votre nouvel espace communautaire.

Serveur Esxi 6.0 Instable...


Ayenon
29/09/2015, 07h34
Bonjour,

Depuis un peu plus d'un mois, mon serveur Esxi 6 (Sys-IP-2) est instable... Les VM plantes et ne réponde plus, des messages d'erreurs, mais aucun problème matériel... Test fait en rescue et avec le technicien Sys.

Dans les événements de l'hôte, j'ai des messages du genre :

http://zupimages.net/up/15/40/4684.png

Et quand j'ouvre la console :

http://zupimages.net/up/15/40/faot.png


Quand je fais une install fraîche tout marche... Mais le lendemain, il y a des erreurs, la console n'est plus accessible, les VM bug (plus d'accès en SSH et serveur web qui déconne sur une VM Debian et VM Windows qui n'est pas accessibles).

À part redémarrer en hard reboot via le manager, impossible de remettre dans l'ordre, et de nouveau le lendemain, rebelote...

Comme il n'y a pas de "problème" détecter au niveau hardware... So you start ne peux rien faire.

C'est pour ça que je sollicite votre aide

Ayenon
29/09/2015, 07h28
Bonjour,

Depuis un peu plus d'un mois, mon serveur Esxi (Sys-IP-2) est instable... Les VM plantes et ne réponde plus, des messages d'erreurs, mais aucun problème matériel... Test fait en rescue et avec le technicien Sys.

Dans les événements de l'hôte, j'ai des messages du genre :

http://zupimages.net/up/15/40/4684.png

Et quand j'ouvre la console :

http://zupimages.net/up/15/40/faot.png


Quand je fais une install fraîche tout marche... Mais le lendemain, il y a des erreurs, la console n'est plus accessible, les VM bug (plus d'accès en SSH et serveur web qui déconne sur une VM Debian et VM Windows qui n'est pas accessibles).

À part redémarrer en hard reboot via le manager, impossible de remettre dans l'ordre, et de nouveau le lendemain, rebelote...

Comme il n'y a pas de "problème" détecter au niveau hardware... So you start ne peux rien faire.

C'est pour ça que je sollicite votre aide

PS : Avant d'avoir ces problèmes, un des disques du serveur à lâcher et il a été changer...