OVH Community, votre nouvel espace communautaire.

Problème de réception de mail Exchange


sloomy
29/01/2017, 19h15
Bonjour,

Content d'avoir pu vous aider.

Cordialement,
Bruno

Injal
29/01/2017, 13h58
J'ai changé la priorité sur l'enregistrement MX en 0 au lieu de 1 , c'est plus rapide

Injal
29/01/2017, 13h45
Bonjour,

Merci pour votre réponse.

En effet mon enregistrement MX chez OVH c'était mal passé.
Je peux désormais envoyer et recevoir des mails mais il y a encore quelques problèmes:
- Quand j'envoie un mail sur mon adresse pro (Office365) le mail est réceptionné rapidement
- Quand j'envoie un mail sur une adresse pero en outlook.fr ou gmail.com le mail est réceptionné (en spam d'ailleurs) bien plus tard (environ 30 min plus tard)
J'ai bien un reverse DNS de configué sur mon IP en FailOver chez SYS..

sloomy
28/01/2017, 17h24
Bonjour,

Un soucis coté des DNS ?

Cdlt
Bruno

Injal
27/01/2017, 21h31
Bonsoir à tous,

J'ai un serveur en location chez SoyouStart sur lequel j'ai installé ESXi ainsi que quelques VM.
Dans ces VM, j'ai un serveur exchange 2013 que j'ai configurer.
J'ai une vm qui fait routeur (UTM Sophos) avec une IP en FailOver sur la patte WAN.Les vm ont donc bien internet.

Le soucis c'est que j'arrive bien a envoyer mes mails depuis mon serveur Exchange (sur internet avec un MX Ovh) mais je n'arrive pas à les recevoir.
Les règles sur le pare-feu ont l'air correct.
J'arrive seulement à recevoir les mails sur mon exchange lorsque je me connecte en telnet sur le port 25 sur mon FQDN Ovh mais pas en mode normal quand j'envoie un mail depuis mon mail perso.

Quelqu'un peut m'aider?

Merci