OVH Community, votre nouvel espace communautaire.

installation PHP 3 apache/mysql old version


sloomy
15/02/2017, 15h38
Bonjour,

Quelle est votre distrib.

Vous pouvez peut-être la faire tournée en php 5.4 ?

Cordialement,
Bruno

ahliz
15/02/2017, 13h34
Bonjour,

J'ai une application qui faite en PHP3, quelqu'un n'aurait pas un tuto pour réinstaller PHP3/Apache/Mysql pour pouvoir migrer l'application vers la dernière version du PHP.

Merci