OVH Community, votre nouvel espace communautaire.

prob pour lancer domaine sur ispconfig


Nowwhat
29/09/2014, 07h38
Citation Envoyé par micromagic
...
verifier les dns ok
Ah, non.
Ca ne colle pas avec
prob pour lancer domaine sur ispconfig
Ni avec
Citation Envoyé par micromagic
impossible de les mettre les dns sur le soyousrtart (mis ownercheck et 6432e435 txt chez ovh)
le prob viendrait de là les amis?
Tant que le ownencheck ne passe pas, ton dns secondaire ne sera pas présent sur sdns2.ovh.net.

Mais bon, sans nom de domaine on fait comme toi (et mieux encore): tourner en rond.

micromagic
28/09/2014, 19h31
:443 has no VirtualHosts

J'ai cela aussi mais j'ai lu que cela devrait disparaitre avec le lancement du site avec ipsconfig

micromagic
28/09/2014, 19h13
Hebergement chez ovh que j'ai pointe sur mon serveur: ns381439.ip-94-23-247.eu / sdns2.ovh.net

installer ispconfig3: tout colle y compris le ftp.
verifier les dns ok
impossible de les mettre les dns sur le soyousrtart (mis ownercheck et 6432e435 txt chez ovh)
le prob viendrait de là les amis?

sloomy
26/09/2014, 08h00
Bonjour,

Question conne : le port 80 est bien lancé ? le serveur http aussi ?

Cdlt

bbr
25/09/2014, 17h08
avec aussi peu de renseignements et comme t'es le seul à savoir ce que tu as fait, on ne peut que compatir... mais pas t'aider ^^

micromagic
25/09/2014, 14h52
Je ne sais pas ce que j'ai pas fait.
Nom de domaine chez ovh
redirection faite sur mon serveur dedié
lancé site et mail

pas de connections http://mon site.fr